Version 1.0.0
Language EN

DOCKER_API_VERSION

Optional string literal value downgrades the docker client protocol. This should be set if you are receiving “client is newer than server” errors.

DOCKER_API_VERSION=1.24

Getting Help

Mailing List
Search for information in the mailing list archives, or post a question.
Chat Support
Real-time chat support from maintainers and community members.